Бензонасос 100 кузов 1g fe

Опубликовано: 1707 дней назад (22 сентября 2013)
Блог: Toyota
Рубрика: Без рубрики
0
Голосов: 0
Здравствуйте,возникла такая проблема.После лобового удара был разбит подкапотный монтажный блок предохранителей в дребезги.Купил новый,перебрал все фишки.вообщем оказалось что мне некуда воткнуть 2 фишки.Стартер крутит но не заводиться.Бензонасос не зудит,как быть?Красным обведена часть предохранителей которой у меня на новом блоке не оказалось.Мои предположения что купил более поздний блок,хотя машина и так 99 г.в.двиг 2л.Где вообще находится реле на бензонасос?может задаю глупый вопрос но у меня уже нет сил(
Г.Б.О 4 поколение | Продам срочно новые диски для тойота аурис,королла...и других машин,с подобными параме
Karauloff Vyacheslav # 22 сентября 2013 в 17:42
У тебя и не должно быть этих которые красным выделены,они на моторах 2lte и 4sfe.У нас с тобой 1gfe моторы,блин книжка внизу,посмотрел бы где это реле.
Алексей Буреев # 24 сентября 2013 в 03:38
Но как же так?у меня осталась одна фишка+то что осталось от еще одной фишки 3 провода.было бы прекрасно посмотреть куда они идут и во что втыкаются.У тебя vvt-i?
Karauloff Vyacheslav # 24 сентября 2013 в 03:43
справа есть еще около педали предохранители,но там реле вроде нет
Алексей Буреев # 24 сентября 2013 в 16:32
Возле тапки нет реле)
Алексей Буреев # 24 сентября 2013 в 18:51
я вот думаю может,то коробок с трамблерного(
Алексей Буреев # 27 сентября 2013 в 06:16
Можешь как нить сфоткать что там у тбебя?
Karauloff Vyacheslav # 28 сентября 2013 в 16:38
завтра,что имеено сфотать?
Алексей Буреев # 9 октября 2013 в 20:41
как я сфоткал,на втором фото
Karauloff Vyacheslav # 11 октября 2013 в 21:19
сегодня не пойду уже на улицу,завтра сделаю в первой половине дня
Алексей Буреев # 17 октября 2013 в 03:52
на фотке в верхнем правом углу видишь три провода:два желтых и один красный?это была фишка походу.сорвало ее
Алексей Буреев # 20 октября 2013 в 06:46
и еще сфоткай саму крышку коробки из нутри(там где схема что где стоит)
Karauloff Vyacheslav # 30 октября 2013 в 18:56
Алексей, пойду в больничку схожу,заодно сфоткаю)
Алексей Буреев # 1 ноября 2013 в 21:25
Все такое же...хм...
Алексей Буреев # 6 ноября 2013 в 16:56
От души за фотки!
Виталий Варченко # 13 ноября 2013 в 03:53
Проверь реле EFI - из за него может не заводится! Оно отвечает за бензонасос и тп
Виталий Варченко # 13 ноября 2013 в 19:21
Ну а что было ? то
Karauloff Vyacheslav # 22 ноября 2013 в 02:40
чо было то ?
Алексей Буреев # 25 ноября 2013 в 18:44
фишки там две есть которые вставляются в переходник с двух сторон друг в друга и крепится к самой черной пластмаске в блоке предахронителей под самими предохранителями внутри.так вот я одну всунул а вторую невидно было что туда надо вставлять.вот)
  Реклама на сайте | Помощь | Авторские права | Наши контакты | Лента активности

Здесь ежедневно публикуются новости города, статьи, важные события и происшествия.
На сайте вы найдете интервью, консультации по актуальным для жителей города.
 
Автопортал владельцев автомобилей Toyota © 2018