не едет машина!!

  
Сообщений: 5
Всем доброго времени суток!))Дня 4 назад заметил, что машинка стала не так ехать!!))вроде и оборотов  хорошо и скорость!))но что то не так!(((и расход повысился литра на 2-3!))не так резво начинает ехать!!))подскажите что может быть!!?? машина: алька, 2003 год,1g-fe beams!)))
и еще когда едешь 60-70-80 газку поддаешь,после этого небольшой провал(ино раз такое ощущение что тормазит машина) и потом поехала!))заранее благодарен!)))
Сообщений: 6
мое мнение так это выбросить 1G-FE BEAMSsadхуже мотора и быть не могло......
Сообщений: 5
да он так то ниче вроде!))завтра если успею фидьтр топливеый поменяю и посмотрим!))
Сообщений: 64
проверь кислородный датчик. если не поможет. диагностику сделай.
ах.да. похожее было на прадике у отца. форсунки мозги е***ли.))удачи
Сообщений: 5
Спасибо огромное!)))ребят седня поменял топливный фильтр!)))грязный в хлам!)))после замены сел поехал!)))стало по лучше!)на высоких оборотах нет провала!))переключается тоже без торможения!))по резвее стало!)))и еще вопросик 6 от чего уходит развал схождения!????весной такая хрень была и щас также!((не пойму ниче!))3 диагностики ходовой, все как в один голос говорят сто все хорошо!))не понятно мне!)))заранее благодарен всем!)))
В начало страницы 
|
Перейти на форум:
Быстрый ответ
Чтобы писать на форуме, зарегистрируйтесь или авторизуйтесь.
  Реклама на сайте | Помощь | Авторские права | Наши контакты | Лента активности

Здесь ежедневно публикуются новости города, статьи, важные события и происшествия.
На сайте вы найдете интервью, консультации по актуальным для жителей города.
 
Автопортал владельцев автомобилей Toyota © 2018